Forum ST Internes Chatterforum 2 Antworten auf 2 Chatterfragen

Chatterforum 2 Antworten auf 2 Chatterfragen

karl
karl
Administrator

2 Antworten auf 2 Chatterfragen
geschrieben von karl
1. Frage: Manchmal sind Chatter im Chat, die nicht in der Anwesenheitsliste der Community stehen. Wie können die das?

Antwort: Dazu muss nur lange genug gechattet werden, denn in der Community werden dort aktuell nicht aktive Mitglieder nach einer gewissen Zeit automatisch abgemeldet. Die Community-Software weiß nichts von dem Chat und ist da blind.

2. Das CRL-Radio in der Lobby tut oft nicht. Warum ist das so?

Antwort: Habe es gerade selber gemerkt: Wenn man das Radio in einem zweiten offenen Fenster schon einmal angehalten hatte, kann man es in einem neuen Fenster (z. B. aus dem Chat heraus) nicht mehr starten. Lösung: Alle Fenster mit Radio zumachen. Neu klicken und natürlich müssen die Lautsprecher an sein

Viel Spass, Karl
youngster
youngster
Mitglied

Re: 2 Antworten auf 2 Chatterfragen
geschrieben von youngster
als Antwort auf karl vom 31.05.2013, 14:33:49
Hallo Karl,

wenn man in der ST-Leiste bei Clubradio ein anderes voreingestelltes Radio anklickt z.B. Radio Musicpool.de oder SWR4 Baden Württemberg tun diese Radios nicht. Woran liegt das?

Gruß youngster
karl
karl
Administrator

Re: 2 Antworten auf 2 Chatterfragen
geschrieben von karl
als Antwort auf youngster vom 31.05.2013, 18:51:56
Hallo Youngster,

was meinst Du mit "ST-Leiste"? Meinst Du die ST-Symbolleiste?

Auf der Radioseite ist es so, dass CRL automatisch anläuft, während Radiomusikpool angeklickt werden muss, dann aber auch sofort startet.

Nach Klick auf das nicht Flash-basierte KawedeOldiesRadio muss dieses noch mit Klick auf den Pfeilkopf gestartet werden.

Karl

Anzeige

youngster
youngster
Mitglied

Re: 2 Antworten auf 2 Chatterfragen
geschrieben von youngster
als Antwort auf karl vom 01.06.2013, 09:13:13
Hallo lieber Karl,

ja ich meinte die ST-Symbolleiste. Aber wenn ich da Radio Musicpool.de anklicke kommt es dann zwar in der ST-Symbolleiste allerdings mit einem Ausrufezeichen und als Text erscheint die Fehlermeldung: "Sender ist derzeit nicht verfügbar"

Zumindest ist das bei mir so. Starten tut da leider nichts. Nur das voreingestellte CLR_Radio startet.

Das gleiche ist bei SW4 Baden-Württemberg.

Wenn ich dagegen das Radio Musicpool-Symbol auf der allgemeinen Forumseite anklicke klappt es.

Liebe Grüße aus dem verregneten Karlsruhe.

P.S.: Was muss ich einstellen, damit es auch bei der ST-Symbolleiste funktioniert?
youngster
youngster
Mitglied

Re: 2 Antworten auf 2 Chatterfragen
geschrieben von youngster
als Antwort auf karl vom 31.05.2013, 14:33:49
Hallo lieber Karl,

könntest du mir bitte noch meine letzte Frage hier in dieser Rubrick beantworten:

Was muss ich tun, damit die anderen Internetradios in der ST-Leiste ebenfalls funktionieren?
webmaster
webmaster
Administrator

Re: 2 Antworten auf 2 Chatterfragen
geschrieben von webmaster
als Antwort auf youngster vom 03.06.2013, 10:15:39
Hallo younster,

ich vermute, dass wir in der Symbolleiste eine andere Webadresse angeben müssen. Wir machen uns kundig, Karl
youngster
youngster
Mitglied

Re: 2 Antworten auf 2 Chatterfragen
geschrieben von youngster
als Antwort auf webmaster vom 03.06.2013, 10:43:23
Danke lieber Karl für deinen Zwischenbescheid. Ich warte entweder auf deinen Endbescheid oder dass es demnächst dann funkt.

Danke youngster

Anzeige