Computerhilfe (PC-Abteilung) An was liegt es?

Andrius
Andrius
Mitglied

Re: An was liegt es?
geschrieben von Andrius
als Antwort auf hinterwaeldler vom 04.12.2011, 18:09:45
@HW
Habe die neueste Version von Java heruntergeladen.Danke Dir für den Tip.
Wollte Dir eben über"Nachricht schreiben" auf Deiner HP eine
Info schreiben:Fehlanzeige.Die Seite lässt sich nicht öffnen.
Schit!
Andrius
Andrius
Andrius
Mitglied

Re: An was liegt es?
geschrieben von Andrius
als Antwort auf Andrius vom 04.12.2011, 19:13:35
@Digi
Wie siehst Du die Sache?
Andrius
Adoma
Adoma
Mitglied

Re: An was liegt es?
geschrieben von Adoma
als Antwort auf hinterwaeldler vom 04.12.2011, 18:09:45
Frage: Habt ihr euch im Chat eines der tollen Tools gegenseitig empfohlen und wo ist es zu finden?

Diese Frage ist durchaus ernst gemeint!


@hw
Ganz im Gegenteil:
In einer unseren PC-Wissen Stunden wurde über
Java und Javascript gesprochen und sehr empfohlen, die Updates zu machen.
Sind ja für uns wichtig!
Und Dein eingesetzer Link ist sicher hilfreich.

Adoma


Anzeige

Andrius
Andrius
Mitglied

Re: An was liegt es?
geschrieben von Andrius
als Antwort auf Adoma vom 04.12.2011, 19:37:19
@Peter
Ich wollte Deine Testinfo annehmen.Nichts.
Die Seite öffnet sich nicht.
Andrius
Re: An was liegt es?
geschrieben von ehemaliges Mitglied
als Antwort auf Andrius vom 04.12.2011, 16:28:15
Ich kann seit gestern keine PN`s schreiben und empfangene nicht lesen.
Gruss
Andrius


Was hat sich denn seit gestern verändert ?
Gab es ein Update zu Vista oder zu einem anderen Programm, z.B. zu HP, wenn so ein Drucker dran ist?
Also kurz gesagt, Update auf eines der installierten Programme oder auch Treiber.
Eine Aktion außerhalb der normalen täglichen Nutzung?

Wurde eine Deinstallation durchgeführt, Ccleaner eingesetzt ?

Gibt es noch einen zweiten Browser, z.B Firefox, geht es dort ?

Oder wurde etwas am InternetExplorer getan.

Ich habe nur Standard Installation an diesem PC, Vista Business, benutze hier nur
Teamviewer, also nichts Besonderes und es geht bei mir ganz normal.
Ich habe zwar jetzt das Java installiert, es wurde gefordert, wie HW schon sagte.
Aber vorher ging es ja auch schon. Also muß es etwas Anderes sein.

Ist es eventuell möglich, auf einen Systemwiederherstellungspunkt vorgestern zurückzugehen, bzw. nur mal in der Systemwiederherstellung nachzusehen, ob gestern/vorgestern ein Prüfpunkt angelegt wurde ?
Sieht man in diesem kleinen "Kalender", wo das aufgelistet ist.
Wenn Du Ccleaner haben solltest, kann man das auch dort sehen.
So kann man eventuell erkennen, was gemacht wurde, auch unbewußt.

nordstern
peter25
peter25
Mitglied

Re: An was liegt es?
geschrieben von peter25
als Antwort auf Andrius vom 04.12.2011, 19:52:34
@Peter
Ich wollte Deine Testinfo annehmen.Nichts.
Die Seite öffnet sich nicht.
Andrius



Die zweite "Test-Info" ist aber angekommen und konntest sie auch öffnen/lesen.
Wie Du mir per PN bestätigt hast.
Scheint ja jetzt alles OK zu sein......schaun wir mal.

Peter

Anzeige

Andrius
Andrius
Mitglied

Re: An was liegt es?
geschrieben von Andrius
als Antwort auf vom 04.12.2011, 19:59:08
@Nordstern
Hab` mich über FF8 im ST angemeldet und da gabs kein Problem. Alles bestens.
Anschliessend wieder über IE9.Da bekam ich die Meldung:Java
Plug In kann jetzt verwendet werden.
Auch hier alles O.K.
Es lag offenbar an der alten Java-Version.
Sage allen,die sich in dem Zusammenhang beteiligt haben,ein herzliches Danke und grüsse Euch
Andrius

Anzeige